AppServ 8.6.0  DOWNLOAD

  • Apache 2.4.25

  • PHP 5.6.30

  • PHP 7.1.1

  • MySQL 5.7.17

  • phpMyAdmin 4.6.6

  • Support TLS,SSL or https

  • Can switch the PHP version as you need.

    —-

    —-

    —-

    —-